Bamboo-重要安全建议公告

Atlassian最新发布关于Bamboo产品的一项重要安全建议公告,公告中披露了一项重要且严重的安全漏洞。从Bamboo的2.3.1版本开始到5.11.4.1之前的版本 (5.11.x的版本)和从5.12.0到5.12.3.1之前的版本(5.12.x的版本)都受到了此漏洞的影响。

Bamboo

服务您是我们的荣幸

CSDN作为Atlassian在中国的战略合作伙伴,代理Atlassian全线产品,欢迎致电!

扫描二维码,获取更多资料

微信号:Atlassian

联 系 人:张女士

联系电话:010-64795581

电子邮箱:Atlassian@csdn.net